Snelheidsmeter valt soms uit en pakt dan weer op

Post hier al je vragen over de Clio

Snelheidsmeter valt soms uit en pakt dan weer op

Postby marcoclio » Sat 13 Apr 2013 10:38

Goedenmiddag,
Het gaat over een Clio II 1.6 16V uit 1999.
Heb de laatste tijd steeds meer last dat mijn snelheidsmeter uitvalt en terug valt naar '0' en op een gegeven moment weer de juiste snelheid oppakt.
Heb hier en daar al gekeken en wat ik begrepen heb gaat het hier waarschijnlijk om een sensor welke op de versnellingsbak zit en het af en toe laat afweten.
Kan iemand mij vertellen waar ik die sensor kan vinden, eventueel met foto en wat de kosten zijn voor een nieuwe sensor ?.
Neem aan dat ik dit zelf wel kan vervangen en daarvoor niet naar de garage hoef.
Alvast bedankt en een goed weekend,

Marco
marcoclio
 
Posts: 25
Joined: Sat 4 Sep 2004 8:02
Location: Krommenie

Postby Adrian » Sat 13 Apr 2013 11:46

Is een easy fix.

De plaats en de sensor. Kost een paar tientjes.

Image

Image
User avatar
Adrian
 
Donateur
Posts: 1374
Joined: Wed 25 Apr 2007 11:37
Location: Brouwershaven
Car: Clio V6, 5 AlpineT

Re

Postby marcoclio » Sat 13 Apr 2013 12:14

Duidelijker kan het niet :worship: .
Zo te zien zit er geen 'schroefdraad' op de sensor en kan ik hem er gewoon uittrekken of moet ik dat bruine beugeltje verwijderen met die 2 bouten...of lijkt dit maar optisch dat hij hierop vast zit ?

Marco
marcoclio
 
Posts: 25
Joined: Sat 4 Sep 2004 8:02
Location: Krommenie

Re: Re

Postby marcoclio » Sat 13 Apr 2013 13:13

marcoclio wrote:Duidelijker kan het niet :worship: .
Zo te zien zit er geen 'schroefdraad' op de sensor en kan ik hem er gewoon uittrekken of moet ik dat bruine beugeltje verwijderen met die 2 bouten...of lijkt dit maar optisch dat hij hierop vast zit ?
Marco


Net zelf even aan de slag gegaan...de zon scheen toch :beer: .
Sensor gevonden, aansluitstekker losgemaakt en kon de senser er gewoon uittrekken.
Viel me wel op dat deze wat smerig/vettig was...dit gelijk maar schoongemaakt en de sensor weer teruggeplaats...wat maar op 1 manier kan door de 2 'klemnokjes' aan de zijkant.

Kan het zo zijn geweest dat de sensor het soms niet deed door de smerigheid/vettigheid omdat hij het soms wel en dan weer niet doet of beter maar gewoon vervangen ?.
marcoclio
 
Posts: 25
Joined: Sat 4 Sep 2004 8:02
Location: Krommenie

Postby Adrian » Sat 13 Apr 2013 13:21

Ik denk het niet. Vervangen. :beer:
User avatar
Adrian
 
Donateur
Posts: 1374
Joined: Wed 25 Apr 2007 11:37
Location: Brouwershaven
Car: Clio V6, 5 AlpineT

Postby Tom » Sun 14 Apr 2013 8:46

Is dit een sensor die de mechanische beweging uit de bak omzet in een digitale? Dan lijkt me dat beetje vet aan de mechanische kant niet zo erg.

Dat "beugeltje" is zo te zien gewoon een motor/kantel steun. Daar kun je idd lekker vanaf blijven :smile:
Ex GT Turbo, Ex Clio Williams
User avatar
Tom
Moderator
 
Donateur
Posts: 25344
Joined: Fri 8 Mar 2002 0:00
Location: 's-Hertogenbosch
Car: MB

Return to Clio



Powered by phpBB® Forum Software © phpBB Group
cron