Complete uitval Elektronica

Stel hier je vragen op electronisch gebied, accu, startmotor, dynamo etc.

Complete uitval Elektronica

Postby JPO » Mon 4 Mar 2019 9:28

Ha Renaultpeoples,

Ik rij gisteren met 110 door een flauwe bocht naar rechts en ervaar complete elektronica uitval met een directe herstart.
meters uit, stuurbekrachtiging weg, lichten uit, alles weg, maar direct daarna pakt alles weer op, alsof de auto uitgezet wordt en direct daarna weer aan.
5 seconden later gebeurde het opnieuw. Of daarbij de motor stopte met draaien durf ik niet te zeggen.

Auto aan de kant gezet maar niets raars gezien, geeft ook geen lampjes op het dashboard.
Vervolgens doorgereden naar bestemming zonder problemen (=/- 50km).

Op de terugweg één moment gehad dat ik de koplampen zag uitvallen voor 1 seconde maar ook die gingen direct weer aan.

Iemand hier ervaring mee en of ideeen waar ik eens naar zou moeten kijken? Auto heeft geen startproblemen :(

Clio 3 RS van 2006

Alvast dank voor het meedenken.
JPO
 
Posts: 100
Joined: Tue 6 Jan 2015 16:51
Car: Renault Clio 197

Re: Complete uitval Elektronica

Postby Gerald » Mon 4 Mar 2019 9:53

Hoe was het wegdek? Nat/Droog?
Regende het?

Mijn eerste gedachte zou een (half) losse stekker zijn.
Accupolen goed vast?
Of iets onder invloed van water/vocht.
Heb je een mogelijkheid van het uitlezen van de auto? Misschien dat de storing is opgeslagen.
User avatar
Gerald
Über-Spammer
 
Donateur
Posts: 11081
Joined: Thu 4 Jul 2002 15:40
Location: Du I Ven
Car: 2x twingo2 +5GTT

Re: Complete uitval Elektronica

Postby JPO » Mon 4 Mar 2019 10:27

Wegdek was inderdaad nat, zal vanmiddag nog eens goed naar de stekkers kijken, accupolen is het eerste waar ik naar gekeken had. Voor zover ik stekkers kon zien niets geks gezien. Morgen kan de auto bij de garage terecht hopelijk zien ze daar iets want echt rustig rijdt het niet.
JPO
 
Posts: 100
Joined: Tue 6 Jan 2015 16:51
Car: Renault Clio 197

Re: Complete uitval Elektronica

Postby Mrtn » Mon 4 Mar 2019 19:57

Ik heb zoiets ooit gehad met een + kabel die doorgesleten was en aan massa kwam te liggen onder bepaalde omstandigheden... Een slechte massa daarentegen kan dit ook veroorzaken
Mrtn = Maarten
User avatar
Mrtn
 
Donateur
Posts: 4800
Joined: Fri 23 Aug 2002 9:00
Location: Lelystad
Car: R5GTT

Re: Complete uitval Elektronica

Postby larsdijkstra » Tue 5 Mar 2019 4:43

klopt, ik had dit een keer in de 19 met slecht contact op de accupolen
Renault 19 16v 1991 & Renault 19 16v Cabriolet 1993 & Renault Megane 2.0 16v F7R 1999 HB
larsdijkstra
 
Donateur
Posts: 1312
Joined: Fri 28 Dec 2012 12:31
Location: Twello

Re: Complete uitval Elektronica

Postby JPO » Tue 5 Mar 2019 18:24

Auto is vandaag bij de garage geweest en die hebben de auto uitgelezen, bekeken en er mee gereden, helaas niks kunnen vinden :(.
Hopelijk is het een Frans kwaaltje en lost het zichzelf ook weer op.
Bedankt voor het meedenken allen.
JPO
 
Posts: 100
Joined: Tue 6 Jan 2015 16:51
Car: Renault Clio 197

Re: Complete uitval Elektronica

Postby NicoK » Wed 6 Mar 2019 20:07

Mijn Clio doet dit ook af en toe. Nat weer, ruitenwisser op interval ergens in de eerste 7 minuten....je kunt echt letterlijk de klok erop gelijk zetten.
User avatar
NicoK
Bestuurslid
 
Donateur
Posts: 529
Joined: Sun 21 Feb 2016 17:27
Location: Makkum
Car: Clio 2.2 1.2 8V

Return to Electronica



Powered by phpBB® Forum Software © phpBB Group