Clio RS 2007 'hikt' bij wegrijden

Post hier al je vragen over de Clio

Clio RS 2007 'hikt' bij wegrijden

Postby Seraph » Thu 9 May 2013 10:58

Hai,

De laatste maanden heeft mijn RS regelmatig last van enorm 'hikken' bij het wegrijden... net alsof je niet goed koppelt... in de eerste versnelling van 0-15 km/h gaat goed, maar daarna begint ie enorm te hikken (geldt voor zowel eerste als tweede versnelling) het enige wat dan helpt is de koppeling intrappen en hem opnieuw laten opkomen... soms moet dat wel drie keer. Daarna rijdt ie als een zonnetje en is er niets meer aan de hand...

Heeft iemand een idee wat dit kan zijn..?

P.s. Ook valt me op dat bij een koude motor het soms bijna niet te doen is om hem in z'n eerste versnelling te zetten... daar parkeer ik hem de laatste tijd dus maar in zodat ik kan wegrijden... vriend van mij zij dat ie dat ook altijd had met een ouder model Clio... dus misschien een Renault-dingetje..?

Thanks!!!
Seraph
 
Posts: 20
Joined: Wed 2 Jan 2013 17:39

Postby Seraph » Thu 9 May 2013 11:01

... trouwens hij doet dat hikken niet altijd... overigens alleen bij een koude motor, maar ook dan zeker niet altijd... ook buitentemperatuur lijkt geen invloed te hebben... heel vreemd... ik herken dus geen patroon...
Seraph
 
Posts: 20
Joined: Wed 2 Jan 2013 17:39

Postby martll » Thu 9 May 2013 11:56

Twingo RS'en hebben er ook last van. Ik erger me er niet aan.
Komt overigens alleen maar voor bij een koude motor.

Het schijnt dat dit is om de katalysator op te warmen wat te maken heeft met de milieu eisen.
martll
 
Posts: 717
Joined: Wed 7 Sep 2011 18:56

Postby Patrick RS » Thu 9 May 2013 14:28

Ik heb twee clio rsjes ph1 gehad die het ook af en toe hadden en mijn twingo rs heeft ook wel eens.

Dus idd een RS dingetje.. Ik vind het wel grappig. De rs wilt je gewoon even wakker schudden voordat je echt gaat rijden (0)
User avatar
Patrick RS
Moderator
 
Donateur
Posts: 14763
Joined: Tue 19 Mar 2002 0:00
Car: Mégane 3 RS 275

Postby Merijn » Thu 9 May 2013 18:00

Behoren dit soort dingen niet tot het verleden na een kuurtje van Fastchip? Of zeg ik nu dingen die niet kloppen?
Merijn
Über-Spammer
 
Donateur
Posts: 31487
Joined: Tue 13 Nov 2001 0:00
Car: 5 GT Turbo

Postby antoine » Thu 9 May 2013 19:55

Kwam dit niet door de eco afstelling?
antoine
 
Posts: 7732
Joined: Sun 19 Jan 2003 17:51
Location: mont chêne
Car: Renault Clio III RS

Postby Arno17 » Thu 9 May 2013 19:57

Merijn wrote:Behoren dit soort dingen niet tot het verleden na een kuurtje van Fastchip? Of zeg ik nu dingen die niet kloppen?


Dan is het weg spreek ik uit ervaring met de Twingo RS.

Het hikken is omdat men de motor snel wil laten opwarmen heb ik me ooit laten vertellen zodat ook barbaren de motor niet om zeep helpen door vol op het gas te gaan staan.
Somewhere september 2020 Renault Captur 130EDC Blue Iron/Noir.,Clio IV 0.9 Tce Zen until sept 2020,Renault Captur[s/] 0.9 Tce, [s]Megane dCi [s]110pk =130pk GT-line[/s], R19 Cabrio,Clio I 16V, Twingo RS, Clio RS, Clio II 1.6,Laguna I 1.8RT,Ford Escort 1.6 bj '87
Arno17
 
Donateur
Posts: 4741
Joined: Sat 12 Mar 2005 16:06
Location: Hoofddorp
Car: Clio IV 0.9 tce Zen

Postby derbimarcel » Thu 9 May 2013 20:03

Clio 3 RS-en staan erom bekent koud heel beroerd te lopen.
Geen zorgen hebben ze allemaal. ik laat hem altijd 2min lopen en dan pas weg dan heb je het niet.
Ook bij een koude bak zwaar naar zijn 1 is heel normaal, probeer ze achteruit en dan naar 1 (Y)
Ring rondes: 1127 (clio 16v 2.0)
User avatar
derbimarcel
 
Donateur
Posts: 843
Joined: Fri 2 Jul 2010 20:20
Location: zwartewaal

Postby Jacob Priem » Thu 9 May 2013 21:03

Exact wat Marcel aangeeft (Y)
User avatar
Jacob Priem
 
Donateur
Posts: 1676
Joined: Mon 21 May 2007 18:34

Postby Seraph » Fri 10 May 2013 7:51

... als ik em 1 a 2 min stationair laat lopen doet ie het idd niet...

Ik vind wel vreemd dat ie het de eerste maanden dat ik em had niet deed... en vind het schokken wel erg heftig om als normaal voor een Clio af te doen... het is echt als met je eerste rijlessen toen je nog niet kon koppelen zo erg schokt ie...
Seraph
 
Posts: 20
Joined: Wed 2 Jan 2013 17:39

Postby Seraph » Fri 10 May 2013 7:54

Soms lijkt het ook wel of je em heeeeel zachtjes door de 2000 en 3000 toeren moet drukken met veel weerstand in die toeren en een fluwelen voetje... als je dat lukt hikt ie niet... hahhahah is dat echt normaal voor een RS?

Thanks voor al jullie reacties!!!!!!!!!!!!!
Seraph
 
Posts: 20
Joined: Wed 2 Jan 2013 17:39

Postby Jacob Priem » Fri 10 May 2013 8:38

Het schokken bij een koude motor is toch echt normaal voor een 3 RS en een bekend "probleem", ik kreeg de tip van het 2 minuten laten draaien voor wegrijden al mee vanaf de dealer.

Maar hoe groot is het "probleem" nu eigenlijk ? Je moet even 2 minuten wachten voordat je weg kan rijden, is toch ook niet zo schokkend ?

Wat Merijn en Arno ook al aangeven : na het chippen bij Fastchip schijnt de RS hier geen last meer van te hebben.
User avatar
Jacob Priem
 
Donateur
Posts: 1676
Joined: Mon 21 May 2007 18:34

Postby Steven » Fri 10 May 2013 8:41

Het zou gedaan zijn om mileuredenen toch? Lekker milieuvriendelijk als je 2 minuten moet wachten :D

Ik zou t trouwens irritant vinden om 2 minuten te wachten, is ook niet best voor je motor ook dat koud stationair draaien.
Chippen en met gierende banden weg, is veel sneller ;-)
User avatar
Steven
 
Donateur
Posts: 26862
Joined: Sat 22 Dec 2001 0:00
Location: Alkmaar
Car: M536

Postby Seraph » Sun 12 May 2013 12:45

Oke, niks aan de hand dus :grin:

Laat ik em inderdaad effe warm worden, das geen probleem... ben blij dat er waarschijnlijk niets mis is.

Thanks voor al jullie reacties!
Seraph
 
Posts: 20
Joined: Wed 2 Jan 2013 17:39

Postby tonykart » Sun 12 May 2013 13:18

duw voor de grap je asr/esp knopje eens in en rij dan eens weg. Je zult zien dat het dan een stuk aangenamer is. 3 min. rijden en dan mag hij weer aan. Problem solved.... bekend F4R 830 probleem.
tonykart
 
Posts: 4
Joined: Thu 2 Aug 2012 21:51

Return to Clio



Powered by phpBB® Forum Software © phpBB Group